Статьи

 PHP на серверах SuperFlex

Благодаря PHP Selector от Cloudlinux (mod_lsapi) для каждого сайта может быть выбрана версия PHP...

 Выбор версии MySQL

По-умолчанию, установлена и используется версия MySQL 5.6 (MariaDB 10) Для клиентов SuperFlex...